<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<!-- Open Graph -->
<meta property="og:title" content="Lavoro: &#8220;La riforma che Draghi chiede all&#8217;Europa vuole chiudere la stagione del mercato duale&#8221;. Intervista a Giuseppe Sabella"/><meta property="og:type" content="article"/><meta property="og:url" content="http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/"/><meta property="testing" content="testing"/><meta property="og:site_name" content="Confini"/><meta property="og:image" content="http://confini.blog.rainews.it/files/2021/05/rainews_20210508152704979_0348eff92ff6be601a418029d7957974.jpg"/><title>Lavoro: &quot;La riforma che Draghi chiede all&#039;Europa vuole chiudere la stagione del mercato duale&quot;. Intervista a Giuseppe Sabella - ConfiniConfini</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://confini.blog.rainews.it/wp-content/themes/rainews/style.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://confini.blog.rainews.it/wp-content/themes/rainews/rainews.css" />
<link rel="pingback" href="http://confini.blog.rainews.it/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://confini.blog.rainews.it/wp-content/themes/rainews/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://confini.blog.rainews.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://confini.blog.rainews.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://confini.blog.rainews.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:12.5% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lavoro: &quot;La riforma che Draghi chiede all&#039;Europa vuole chiudere la stagione del mercato duale&quot;. Intervista a Giuseppe Sabella - Confini" />
<meta property="og:description" content="Intervenendo al vertice di Oporto sui diritti sociali, organizzato dalla presidenza portoghese del Consiglio dell’Unione europea, il primo ministro italiano Mario Draghi ha speso parole significative: “Troppi Paesi dell’Ue hanno un mercato del lavoro a doppio binario che avvantaggia i &hellip; Continue reading &rarr;" />
<meta property="og:url" content="http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/" />
<meta property="og:site_name" content="Confini" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2021-05-08T13:28:57+00:00" />
<meta property="og:image" content="http://confini.blog.rainews.it/files/2021/05/rainews_20210508152704979_0348eff92ff6be601a418029d7957974.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Intervenendo al vertice di Oporto sui diritti sociali, organizzato dalla presidenza portoghese del Consiglio dell’Unione europea, il primo ministro italiano Mario Draghi ha speso parole significative: “Troppi Paesi dell’Ue hanno un mercato del lavoro a doppio binario che avvantaggia i &hellip; Continue reading &rarr;" />
<meta name="twitter:title" content="Lavoro: &quot;La riforma che Draghi chiede all&#039;Europa vuole chiudere la stagione del mercato duale&quot;. Intervista a Giuseppe Sabella - Confini" />
<meta name="twitter:image" content="http://confini.blog.rainews.it/files/2021/05/rainews_20210508152704979_0348eff92ff6be601a418029d7957974.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Confini &raquo; Feed" href="http://confini.blog.rainews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Confini &raquo; Comments Feed" href="http://confini.blog.rainews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Confini &raquo; Lavoro: &#8220;La riforma che Draghi chiede all&#8217;Europa vuole chiudere la stagione del mercato duale&#8221;. Intervista a Giuseppe Sabella Comments Feed" href="http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/confini.blog.rainews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://confini.blog.rainews.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://confini.blog.rainews.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.22' type='text/css' media='all' />
<script type='text/javascript' src='http://confini.blog.rainews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://confini.blog.rainews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://confini.blog.rainews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://confini.blog.rainews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://confini.blog.rainews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.9" />
<link rel='shortlink' href='http://confini.blog.rainews.it/?p=4929' />
<link rel="alternate" type="application/json+oembed" href="http://confini.blog.rainews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fconfini.blog.rainews.it%2F2021%2F05%2F08%2Flavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://confini.blog.rainews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fconfini.blog.rainews.it%2F2021%2F05%2F08%2Flavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella%2F&#038;format=xml" />
	<link rel="stylesheet" href="http://confini.blog.rainews.it/wp-content/plugins/add-to-facebook-plugin/facebook.css" type="text/css" media="screen" />
	
<link href="http://free-video-comments-at.riffly.com/static/css/api/3/wp.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://free-video-comments-at.riffly.com/static/js/api/3/wp.js"></script>
<script type="text/javascript">

    /*********************************************************************************************/
    /* Remove the initial two slashes // to uncomment. Set the values to override the defaults.  */
    /*********************************************************************************************/

    /***** BEGIN OPTIONS *****/
    // Change to false to disable.
    rifflyConfig["webcam_enabled"] = true;
    rifflyConfig["audio_enabled"] = true;
    /***** END OPTIONS *****/

    /***** BEGIN TRANSLATION *****/
    rifflyL10N["add_webcam_comment"] = "Aggiungi commento video";
    rifflyL10N["add_audio_comment"] = "Aggiungi commento audio";
    rifflyL10N["play_video_comment_link"] = "Riproduci commento video";
    rifflyL10N["play_video_comment_comment"] = "Riproduci commento <br>video &raquo;";
    rifflyL10N["play_audio_comment_link"] = "Riproduci commento audio";
    rifflyL10N["play_audio_comment_comment"] = "Riproduci commento <br>audio &raquo;";
    rifflyL10N["close_player_link"] = "X";
    rifflyL10N["close_recorder_link"] = "X";
    /***** END TRANSLATION *****/

</script>
<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://confini.blog.rainews.it/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>


	<!-- social scrpts -->
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

		<script type="text/javascript" src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
		<script src="http://w.sharethis.com/button/buttons.js#publisher=92f7f970-02d5-4b35-bec1-03454ebb7d3b" type="text/javascript"></script>
		<script type="text/javascript">stLight.options({publisher:'92f7f970-02d5-4b35-bec1-03454ebb7d3b',onhover:false});</script>
	<!-- end social scrpts -->


		<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700italic,600,700,600italic,800,400italic' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Arvo:400,700' rel='stylesheet' type='text/css'>

		<!-- JQuery -->
                <script src="http://www.rai.it/dl/js/jquery/jquery-1.10.1.min.js"></script>
</head>

<body class="post-template-default single single-post postid-4929 single-format-standard singular two-column right-sidebar">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1><span><a href="http://www.rainews.it">Rai News</a></span></h1>
			</hgroup>

			<!--nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content" title="Skip to primary content">Skip to primary content</a></div>
				<div class="skip-link"><a class="assistive-text" href="#secondary" title="Skip to secondary content">Skip to secondary content</a></div>
				
				<div class="menu"><ul>
<li ><a href="http://confini.blog.rainews.it/">Home</a></li><li class="page_item page-item-2"><a href="http://confini.blog.rainews.it/about/">Perché Confini</a></li>
</ul></div>
			</nav-->

		<div class="searchHead">
				<form method="get" id="searchform" action="http://confini.blog.rainews.it/">
		<label for="s" class="assistive-text">Cerca nel blog...</label>
		<input type="text" class="field" name="s" id="s" placeholder="Cerca nel blog..." />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Cerca nel blog..." />
	</form>
			<strong>Cerca</strong>
		</div>
		<nav>
			<strong>Categorie</strong>
			<ul>
					<li class="cat-item cat-item-343"><a href="http://confini.blog.rainews.it/category/africa/" >africa</a>
</li>
	<li class="cat-item cat-item-1060"><a href="http://confini.blog.rainews.it/category/anni-di-piombo/" >ANNI DI PIOMBO</a>
</li>
	<li class="cat-item cat-item-61437"><a href="http://confini.blog.rainews.it/category/anniversari/" >Anniversari</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://confini.blog.rainews.it/category/armi/" >Armi</a>
<ul class='children'>
	<li class="cat-item cat-item-71855"><a href="http://confini.blog.rainews.it/category/armi/armi-armi/" >ARMI</a>
</li>
	<li class="cat-item cat-item-71861"><a href="http://confini.blog.rainews.it/category/armi/armi-yemen/" >Armi Yemen</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-71825"><a href="http://confini.blog.rainews.it/category/banca/" >Banca</a>
</li>
	<li class="cat-item cat-item-3070"><a href="http://confini.blog.rainews.it/category/bioetica/" >Bioetica</a>
</li>
	<li class="cat-item cat-item-19521"><a href="http://confini.blog.rainews.it/category/caso-moro/" >Caso Moro</a>
</li>
	<li class="cat-item cat-item-27862"><a href="http://confini.blog.rainews.it/category/chiesa-2/" >Chiesa</a>
</li>
	<li class="cat-item cat-item-71848"><a href="http://confini.blog.rainews.it/category/chiese/" >Chiese</a>
</li>
	<li class="cat-item cat-item-27877"><a href="http://confini.blog.rainews.it/category/commerci-di-armi/" >Commerci di armi</a>
</li>
	<li class="cat-item cat-item-19232"><a href="http://confini.blog.rainews.it/category/coronavirus/" >Coronavirus</a>
</li>
	<li class="cat-item cat-item-113427"><a href="http://confini.blog.rainews.it/category/covid-19/" >Covid-19</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://confini.blog.rainews.it/category/cultura/" >Cultura</a>
<ul class='children'>
	<li class="cat-item cat-item-136"><a href="http://confini.blog.rainews.it/category/cultura/libri/" >Libri</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-71821"><a href="http://confini.blog.rainews.it/category/cyber-war/" >cyber war</a>
</li>
	<li class="cat-item cat-item-17320"><a href="http://confini.blog.rainews.it/category/cyberbullismo/" >Cyberbullismo</a>
</li>
	<li class="cat-item cat-item-71851"><a href="http://confini.blog.rainews.it/category/cyberwar/" >CYBERWAR</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://confini.blog.rainews.it/category/diritti/" >Diritti</a>
</li>
	<li class="cat-item cat-item-9644"><a href="http://confini.blog.rainews.it/category/ebraismo/" >Ebraismo</a>
</li>
	<li class="cat-item cat-item-27864"><a href="http://confini.blog.rainews.it/category/economia-2/" >Economia</a>
</li>
	<li class="cat-item cat-item-71869"><a href="http://confini.blog.rainews.it/category/epidemie/" >Epidemie</a>
</li>
	<li class="cat-item cat-item-3770"><a href="http://confini.blog.rainews.it/category/etica/" >Etica</a>
</li>
	<li class="cat-item cat-item-71881"><a href="http://confini.blog.rainews.it/category/etica-sociale/" >Etica sociale</a>
</li>
	<li class="cat-item cat-item-71826"><a href="http://confini.blog.rainews.it/category/europa-2/" >Europa</a>
</li>
	<li class="cat-item cat-item-1036"><a href="http://confini.blog.rainews.it/category/expo-2015/" >Expo 2015</a>
</li>
	<li class="cat-item cat-item-4080"><a href="http://confini.blog.rainews.it/category/festa-della-repubblica/" >Festa della Repubblica</a>
</li>
	<li class="cat-item cat-item-16287"><a href="http://confini.blog.rainews.it/category/filosofi/" >Filosofi</a>
</li>
	<li class="cat-item cat-item-3806"><a href="http://confini.blog.rainews.it/category/finanza/" >Finanza</a>
</li>
	<li class="cat-item cat-item-71878"><a href="http://confini.blog.rainews.it/category/fratelli-tutti/" >Fratelli tutti</a>
</li>
	<li class="cat-item cat-item-71857"><a href="http://confini.blog.rainews.it/category/giornalismo-politico/" >Giornalismo politico</a>
</li>
	<li class="cat-item cat-item-35498"><a href="http://confini.blog.rainews.it/category/giorno-della-memoria/" >Giorno della Memoria</a>
</li>
	<li class="cat-item cat-item-71828"><a href="http://confini.blog.rainews.it/category/guerra-mondiale/" >Guerra Mondiale</a>
</li>
	<li class="cat-item cat-item-3030"><a href="http://confini.blog.rainews.it/category/guerre/" >Guerre</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://confini.blog.rainews.it/category/immigrazione/" >immigrazione</a>
</li>
	<li class="cat-item cat-item-210"><a href="http://confini.blog.rainews.it/category/internet/" >Internet</a>
</li>
	<li class="cat-item cat-item-27879"><a href="http://confini.blog.rainews.it/category/islam-2/" >Islam</a>
</li>
	<li class="cat-item cat-item-27871"><a href="http://confini.blog.rainews.it/category/jihadismo/" >Jihadismo</a>
</li>
	<li class="cat-item cat-item-27865"><a href="http://confini.blog.rainews.it/category/lavoro-2/" >LAvoro</a>
</li>
	<li class="cat-item cat-item-2236"><a href="http://confini.blog.rainews.it/category/liberazione/" >liberazione</a>
</li>
	<li class="cat-item cat-item-1195"><a href="http://confini.blog.rainews.it/category/libia/" >Libia</a>
</li>
	<li class="cat-item cat-item-71859"><a href="http://confini.blog.rainews.it/category/libri-2/" >libri</a>
</li>
	<li class="cat-item cat-item-8443"><a href="http://confini.blog.rainews.it/category/mafie/" >Mafie</a>
</li>
	<li class="cat-item cat-item-601"><a href="http://confini.blog.rainews.it/category/media/" >Media</a>
</li>
	<li class="cat-item cat-item-326"><a href="http://confini.blog.rainews.it/category/medicina/" >Medicina</a>
</li>
	<li class="cat-item cat-item-1056"><a href="http://confini.blog.rainews.it/category/medio-oriente/" >Medio Oriente</a>
</li>
	<li class="cat-item cat-item-71863"><a href="http://confini.blog.rainews.it/category/misteri-ditalia/" >Misteri d&#039;Italia</a>
</li>
	<li class="cat-item cat-item-511"><a href="http://confini.blog.rainews.it/category/nuove-tecnologie/" >Nuove Tecnologie</a>
</li>
	<li class="cat-item cat-item-14399"><a href="http://confini.blog.rainews.it/category/opere-pubbliche/" >Opere Pubbliche</a>
</li>
	<li class="cat-item cat-item-5122"><a href="http://confini.blog.rainews.it/category/paradisi-fiscali/" >PARADISI FISCALI</a>
</li>
	<li class="cat-item cat-item-9034"><a href="http://confini.blog.rainews.it/category/personaggi/" >Personaggi</a>
</li>
	<li class="cat-item cat-item-27863"><a href="http://confini.blog.rainews.it/category/politica-2/" >Politica</a>
</li>
	<li class="cat-item cat-item-626"><a href="http://confini.blog.rainews.it/category/politica-estera/" >Politica Estera</a>
<ul class='children'>
	<li class="cat-item cat-item-5047"><a href="http://confini.blog.rainews.it/category/politica-estera/brasile/" >brasile</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-125"><a href="http://confini.blog.rainews.it/category/pubblica-amministrazione/" >PUBBLICA AMMINISTRAZIONE</a>
</li>
	<li class="cat-item cat-item-14006"><a href="http://confini.blog.rainews.it/category/religioni/" >Religioni</a>
</li>
	<li class="cat-item cat-item-7485"><a href="http://confini.blog.rainews.it/category/riviste/" >riviste</a>
</li>
	<li class="cat-item cat-item-473"><a href="http://confini.blog.rainews.it/category/russia/" >Russia</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://confini.blog.rainews.it/category/sanita/" >Sanità</a>
</li>
	<li class="cat-item cat-item-476"><a href="http://confini.blog.rainews.it/category/scienza/" >Scienza</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://confini.blog.rainews.it/category/scuola/" >scuola</a>
</li>
	<li class="cat-item cat-item-4965"><a href="http://confini.blog.rainews.it/category/servizi-segreti/" >Servizi Segreti</a>
</li>
	<li class="cat-item cat-item-10364"><a href="http://confini.blog.rainews.it/category/servizio-civile/" >Servizio civile</a>
</li>
	<li class="cat-item cat-item-27873"><a href="http://confini.blog.rainews.it/category/sindacato-2/" >Sindacato</a>
</li>
	<li class="cat-item cat-item-71866"><a href="http://confini.blog.rainews.it/category/sinodo-per-lamazzonia/" >Sinodo per l&#039;Amazzonia</a>
</li>
	<li class="cat-item cat-item-832"><a href="http://confini.blog.rainews.it/category/social-network/" >Social Network</a>
</li>
	<li class="cat-item cat-item-27866"><a href="http://confini.blog.rainews.it/category/societa-2/" >Società</a>
</li>
	<li class="cat-item cat-item-8417"><a href="http://confini.blog.rainews.it/category/spirituale/" >spirituale</a>
</li>
	<li class="cat-item cat-item-6622"><a href="http://confini.blog.rainews.it/category/spiritualita/" >spiritualità</a>
</li>
	<li class="cat-item cat-item-71880"><a href="http://confini.blog.rainews.it/category/strategia-della-tensione/" >Strategia della tensione</a>
</li>
	<li class="cat-item cat-item-1801"><a href="http://confini.blog.rainews.it/category/teatro/" >Teatro</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://confini.blog.rainews.it/category/tecnologia/" >tecnologia</a>
<ul class='children'>
	<li class="cat-item cat-item-71871"><a href="http://confini.blog.rainews.it/category/tecnologia/tecnologia-tecnologia/" >Tecnologia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-177"><a href="http://confini.blog.rainews.it/category/terrorismo/" >terrorismo</a>
</li>
	<li class="cat-item cat-item-27878"><a href="http://confini.blog.rainews.it/category/terzo-settore/" >Terzo Settore</a>
</li>
	<li class="cat-item cat-item-12128"><a href="http://confini.blog.rainews.it/category/testimoni/" >Testimoni</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://confini.blog.rainews.it/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://confini.blog.rainews.it/category/usa/" >Usa</a>
</li>
	<li class="cat-item cat-item-470"><a href="http://confini.blog.rainews.it/category/vaticano/" >vaticano</a>
</li>
			</ul>
		</nav>

	</header>

	<div class="headCustom">
			<a href="http://confini.blog.rainews.it/">

					<img src="http://confini.blog.rainews.it/files/2014/06/mele11.jpg" width="1000" height="" alt="" />

			</a>
			

		<h2><a href="http://confini.blog.rainews.it/" title="Confini" rel="home">Confini</a></h2>
		<h3 id="site-description">di Pierluigi Mele</h3>
	</div>


	<div id="main">
		<div id="primary">
			<div id="content" role="main">

				
					

					

<article id="post-4929" class="post-4929 post type-post status-publish format-standard hentry category-economia-2">

		<div class='noImg'>		
		<div class="opzHead">

								<span class="cat-links">
				<a href="http://confini.blog.rainews.it/category/economia-2/" rel="category tag">Economia</a>			</span>
			
							<div class="entry-meta">
					<a href="http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/" title="3:28 pm" rel="bookmark"><time class="entry-date" datetime="2021-05-08T15:28:57+00:00">May 8, 2021 3:28 pm</time></a>				</div><!-- .entry-meta -->
						
			<div class="socialNetworks">
				<div class="hide">
				<div class="fb-like" data-href="http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/" data-send="false" data-layout="button_count" data-width="104" data-show-faces="true" data-font="segoe ui">
				</div>

				<a data-url="http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/" href="https://twitter.com/share" class="twitter-share-button twitter" data-count="horizontal" data-lang="it">Tweet</a>

				<div class="g-plusone" data-size="medium" data-href="http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/"></div>

				<!--div class="Opzioni"><span displayText="ShareThis" class="Share st_sharethis_custom st_button">Share</span></div-->
				</div>
			</div>
		</div>
		
	<header class="entry-header">
		<h1 class="entry-title">Lavoro: &#8220;La riforma che Draghi chiede all&#8217;Europa vuole chiudere la stagione del mercato duale&#8221;. Intervista a Giuseppe Sabella</h1>

		<!-- div class="autore">di <span><a href="http://blog.rainews.rai.it" title="Visit Redazione di Rainews&#8217;s website" rel="author external">Redazione di Rainews</a></span></div-->

	</header><!-- .entry-header -->
			<div class="comments-link">
				<a href="http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/#respond"><span class="leave-reply">0</span></a>			</div>
				<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fconfini.blog.rainews.it%2F2021%2F05%2F08%2Flavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Lavoro%3A%20%22La%20riforma%20che%20Draghi%20chiede%20all%27Europa%20vuole%20chiudere%20la%20stagione%20del%20mercato%20duale%22.%20Intervista%20a%20Giuseppe%20Sabella&url=http%3A%2F%2Fconfini.blog.rainews.it%2F2021%2F05%2F08%2Flavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fconfini.blog.rainews.it%2F2021%2F05%2F08%2Flavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella%2F&title=Lavoro%3A%20%22La%20riforma%20che%20Draghi%20chiede%20all%27Europa%20vuole%20chiudere%20la%20stagione%20del%20mercato%20duale%22.%20Intervista%20a%20Giuseppe%20Sabella")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fconfini.blog.rainews.it%2F2021%2F05%2F08%2Flavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella%2F&title=Lavoro%3A%20%22La%20riforma%20che%20Draghi%20chiede%20all%27Europa%20vuole%20chiudere%20la%20stagione%20del%20mercato%20duale%22.%20Intervista%20a%20Giuseppe%20Sabella")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Lavoro%3A%20%22La%20riforma%20che%20Draghi%20chiede%20all%27Europa%20vuole%20chiudere%20la%20stagione%20del%20mercato%20duale%22.%20Intervista%20a%20Giuseppe%20Sabella http%3A%2F%2Fconfini.blog.rainews.it%2F2021%2F05%2F08%2Flavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/', 'Lavoro%3A%20%22La%20riforma%20che%20Draghi%20chiede%20all%27Europa%20vuole%20chiudere%20la%20stagione%20del%20mercato%20duale%22.%20Intervista%20a%20Giuseppe%20Sabella', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><img class="alignleft size-full wp-image-4930" src="http://confini.blog.rainews.it/files/2021/05/rainews_20210508152704979_0348eff92ff6be601a418029d7957974.jpg" alt="" width="1000" height="666" srcset="http://confini.blog.rainews.it/files/2021/05/rainews_20210508152704979_0348eff92ff6be601a418029d7957974.jpg 1000w, http://confini.blog.rainews.it/files/2021/05/rainews_20210508152704979_0348eff92ff6be601a418029d7957974-300x200.jpg 300w, http://confini.blog.rainews.it/files/2021/05/rainews_20210508152704979_0348eff92ff6be601a418029d7957974-768x511.jpg 768w, http://confini.blog.rainews.it/files/2021/05/rainews_20210508152704979_0348eff92ff6be601a418029d7957974-450x300.jpg 450w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p><em>Intervenendo al vertice di Oporto sui diritti sociali, organizzato dalla presidenza portoghese del Consiglio dell’Unione europea, il primo ministro italiano Mario Draghi ha speso parole significative: “Troppi Paesi dell’Ue hanno un mercato del lavoro a doppio binario che avvantaggia i garantiti a spese dei non garantiti. Mentre i garantiti sono meglio retribuiti e godono di una maggiore sicurezza del lavoro, i non garantiti soffrono un vita lavorativa precaria. Questo sistema è profondamente ingiusto e costituisce un ostacolo alla nostra capacità di crescere e di innovare”. Si tratta di parole importanti, segno ulteriore della nuova stagione europea. Ne abbiamo parlato con<strong> Giuseppe Sabella.</strong></em></p>
<p><strong>Sabella, Draghi porta all’attenzione del consiglio europeo il tema del lavoro precario che, in particolare, è tale per giovani e donne. Come valuta questo affondo del premier italiano?</strong><br />
Credo che Draghi sia consapevole del rischio di disgregazione che corre l’Unione: non è soltanto questione della contingente contrazione economica dovuta all’emergenza sanitaria, il problema è che quando l’economia ripartirà di fatto saremo sempre più avviati alla trasformazione dell’industria. Il che significa non solo innovazione ma anche imprese che chiudono perché non riescono a tenere il passo, attività che vengono sostituite dalle macchine, prodotti il cui impiego diminuisce. Tutto ciò naturalmente comporterà erosione di posti di lavoro. Però attenzione: la trasformazione è tale per cui avremo nuove attività e nuovi prodotti. Prima della pandemia, i paesi che più avevano investito in tecnologia – Cina, Usa e Corea del sud – erano i paesi in cui il saldo occupazionale tra posti di lavoro persi e posti di lavoro creati era positivo, cosa che ci dice che non vi è alternativa a investire in innovazione. In sintesi, Draghi vuole rendere il lavoro meno precario e rafforzare non solo il sistema di protezione sociale ma anche quello delle politiche attive. È fondamentale questo passaggio, altrimenti questa volta si rischia davvero il disordine sociale.</p>
<p><strong>Il premier italiano propone di rendere strutturale il programma SURE che, ad oggi, ha retto il sistema degli ammortizzatori sociali. È la strada giusta?</strong><br />
Naturalmente il welfare ha un costo. Quindi, la prima cosa è quella di darsi degli obiettivi e trovare un modo per renderli sostenibili. Da questo punto di vista, a Oporto ancora una volta si sono confrontate due posizioni: una più nazionale e una più comunitaria. Secondo alcuni paesi, la UE dovrebbe solo fissare obiettivi e poi lasciar fare alle politiche nazionali. Il presidente Draghi invece si è espresso dicendo “targets and national policies are not enough”: le politiche nazionali non sono abbastanza, ci vogliono politiche europee comuni come Next Generation EU e il fondo SURE (che già ha finanziato 27 miliardi della nostra cassa integrazione). Credo che insistere sul fondo SURE sia una buona ipotesi, va certamente rafforzata la sua missione. Va però detto che più di questo l’Europa non può fare. Bisogna poi che gli stati membri, in particolare il nostro, si attivino per far funzionare soprattutto le politiche attive del lavoro. Sin dai tempi delle prime riforme – mi riferisco alla legge Treu del ‘97 e alla legge Biagi del 2003 – è sempre stata questa la nostra debolezza. Si può naturalmente affermare che qualcosa poteva essere pensato meglio nell’impianto di riforma del lavoro, ma se avessero funzionato le politiche attive – cosa che tutt’ora dipende dalle regioni – il lavoro sarebbe certamente stato meno precario.</p>
<p><strong>Cosa poteva essere pensato meglio nell’impianto di riforma del mercato del lavoro in Italia?</strong><br />
Da una parte, è vero che il nostro mercato del lavoro era piuttosto ingessato. Ma la repentina iniezione di flessibilità si è rivelata difficile da gestire. Inoltre, non vi è mai stata una riforma complessiva del sistema di ammortizzatori sociali: per fare qualche esempio, solo in tempo di pandemia si è trovata qualche iniziale soluzione anche per le partite iva – dopo 25 anni! – che in gran parte non sono lavoro autonomo ma bensì povero e precario; la stessa indennità di disoccupazione ha iniziato a funzionare soltanto nel 2015 con la Naspi. E poi, ad ogni governo che si susseguiva i ministri del lavoro dovevano per forza intestarsi la loro riforma. A ogni modo, il punto è che l’iniezione di flessibilità che si è attuata in nome del cambiamento dell’economia, si è prevalentemente rivelata come lavoro precario e meno pagato. Solo nel 2015 con il Jobs Act, al netto dei problemi e delle contraddizioni rilevate persino dalla Corte Costituzionale, si è posto il problema delle tutele e delle protezioni, senza peraltro che si completasse questa strada.</p>
<p><strong>A tal proposito, Mario Draghi ha aggiunto che “già prima della pandemia le nostre società e i nostri mercati del lavoro erano frammentati: disuguaglianze generazionali, disuguaglianze di genere, disuguaglianze regionali. Questa non è l’Italia come dovrebbe essere, né l’Europa come dovrebbe essere. Il sogno europeo è di garantire che nessuno venga lasciato indietro”. Perché secondo lei, in particolare nel nostro Paese, si è creata questa situazione?</strong><br />
Guardi, come lei sa bene c’è chi accusa il legislatore di complicità con il capitalismo selvaggio. Io non sono tra questi. Penso invece che questo Paese spesso affronta problemi seri in modo ideologico, come in una guerra di religione. Nella fattispecie, quando in particolare nel 2002 si poneva il problema di intervenire nuovamente sul mercato del lavoro dopo il pacchetto Treu, in quell’occasione si scatenò il finimondo, tanto che Marco Biagi e la sua famiglia pagarono un prezzo altissimo. Questo perché da una parte vi erano l’ideologia e la violenza, che non hanno alcuna giustificazione e vanno condannate. Dall’altra, tuttavia, avanzava una nuova forma di ideologia, quella per cui “il mercato ci chiede”, peraltro distante dal pensiero del giuslavorista bolognese – basta leggere i suoi scritti – sempre orientato a coniugare flessibilità e sicurezza. La verità è che il lavoro è un terreno delicatissimo in cui non si deve mai far saltare l’equilibrio tra innovazione e protezione sociale. Anche perché, se conta solo ciò che “il mercato ci chiede”, non si capisce quale ruolo spetti al decisore politico e alle rappresentanze di impresa e lavoro. In quel caso l’equilibrio saltò, perché tutto veniva scritto nel segno della flessibilità. E così, come dice Draghi, ancor prima della crisi del 2008 il mercato scaricava la flessibilità prevalentemente sui più deboli, giovani e donne. D’altronde, ciò alle imprese conveniva: e, considerando che il 95% di imprese italiane ha meno di 10 addetti ed è stretto nella morsa di fisco e burocrazia, questa è stata la via d’uscita, per quanto miope. Da quel momento, questa tendenza è stata irreversibile, si è acuita con la crisi del 2008 ed è giunta ai nostri giorni. Oggi questo processo va corretto non solo per giustizia sociale ma anche perché i mercati che meglio funzionano sono quelli in cui donne e giovani sono più integrati: sono loro, infatti, i veri portatori di innovazione.</p>
<p><strong>Secondo lei cosa va fatto oggi per riformare in meglio il nostro mercato del lavoro?</strong><br />
Partiamo da qui: il processo di trasformazione dell’industria, che naturalmente riguarda anche i servizi, sta sempre più avvicinando lavoro subordinato e lavoro autonomo. Lo vediamo nel caso dei nuovi lavori e delle piattaforme (es. riders) ma anche nei luoghi per eccellenza del lavoro dipendente: le fabbriche. L’ultimo rinnovo del contratto nazionale dei metalmeccanici, da questo punto di vista, ha riformato l’inquadramento professionale, prima fermo al 1973. Anche la contrattazione collettiva si orienta alle capacità cognitive e trasversali delle persone: autonomia, responsabilità, partecipazione al lavoro di gruppo, polivalenza, polifunzionalità, miglioramento continuo e innovazione. E poi vi è il tema dello smart working che non è il lavoro distanziato. In quest’ottica la contrattazione collettiva sta facendo cose importanti a livello aziendale – si pensi ai contratti Bayer, Leonardo, Sanofi, Poste italiane, Wind, Tim, Siemens, Sasol, etc. – che prima o poi avranno effetto a livello nazionale. Siamo a metà del guado, ma va detto che registriamo percorsi di qualità. Va scritto un nuovo statuto dei lavori, idea di cui Marco Biagi è precursore.</p>
<p><strong>Pare questo un altro tassello di un nuovo corso europeo. Lei cosa ne pensa?</strong><br />
Si, è così. Il Green New Deal è anche questo. Del resto, l’innovazione – che è centrale nei nuovi obiettivi europei – ha bisogno della qualità del lavoro. Non possiamo pensare di crescere se non in ragione di un nuovo equilibrio nel lavoro che renda il mercato meno schizofrenico. Nel secondo dopoguerra le nazioni avviarono un trentennio – che si chiudeva nel ‘75 con l’inizio del periodo della stagflazione (e in Italia del terrorismo) – in cui la stabilità delle Istituzioni partiva dal lavoro: si pensi, ad esempio, al primo articolo della nostra carta costituzionale. Oggi siamo in un contesto molto diverso, la globalizzazione ci pone davanti a continui shock – l’11 settembre, la crisi del 2008, la pandemia, ora il pericolo della crisi ambientale – ma i decisori devono trovare il modo per restituire pace e stabilità alle nazioni e alle comunità sociali. Tra USA e Europa si sta riscrivendo una nuova alleanza atlantica: questo è fondamentale, ma non basterà a garantirci un trentennio di prosperità. Ai nostri giorni, i cicli dell’economia si sono di molto accorciati.</p>
<p class="facebook"><a href="http://www.facebook.com/share.php?u=http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/" target="_blank" title="Condividi su Facebook">Condividi su Facebook</a></p><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fconfini.blog.rainews.it%2F2021%2F05%2F08%2Flavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Lavoro%3A%20%22La%20riforma%20che%20Draghi%20chiede%20all%27Europa%20vuole%20chiudere%20la%20stagione%20del%20mercato%20duale%22.%20Intervista%20a%20Giuseppe%20Sabella&url=http%3A%2F%2Fconfini.blog.rainews.it%2F2021%2F05%2F08%2Flavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fconfini.blog.rainews.it%2F2021%2F05%2F08%2Flavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella%2F&title=Lavoro%3A%20%22La%20riforma%20che%20Draghi%20chiede%20all%27Europa%20vuole%20chiudere%20la%20stagione%20del%20mercato%20duale%22.%20Intervista%20a%20Giuseppe%20Sabella")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fconfini.blog.rainews.it%2F2021%2F05%2F08%2Flavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella%2F&title=Lavoro%3A%20%22La%20riforma%20che%20Draghi%20chiede%20all%27Europa%20vuole%20chiudere%20la%20stagione%20del%20mercato%20duale%22.%20Intervista%20a%20Giuseppe%20Sabella")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=http%3A%2F%2Fconfini.blog.rainews.it%2F2021%2F05%2F08%2Flavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Lavoro%3A%20%22La%20riforma%20che%20Draghi%20chiede%20all%27Europa%20vuole%20chiudere%20la%20stagione%20del%20mercato%20duale%22.%20Intervista%20a%20Giuseppe%20Sabella http%3A%2F%2Fconfini.blog.rainews.it%2F2021%2F05%2F08%2Flavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/', 'Lavoro%3A%20%22La%20riforma%20che%20Draghi%20chiede%20all%27Europa%20vuole%20chiudere%20la%20stagione%20del%20mercato%20duale%22.%20Intervista%20a%20Giuseppe%20Sabella', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>			</div><!-- .entry-content -->

		<footer class="entry-meta">
																	</footer><!-- .entry-meta -->
	</div>
</article><!-- #post-4929 -->

					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="http://confini.blog.rainews.it/2021/04/30/nasce-un-nuovo-partito-cattolico-intervista-a-don-rocco-dambrosio/" rel="prev">Precedente</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->
					
						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://confini.blog.rainews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea autocomplete="nope"  id="10cb1a62ee"  name="ab0aece85e"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "f517323227ac998763d7f0648661ea63" );document.getElementById("10cb1a62ee").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4929' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f5b5b36728" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://confini.blog.rainews.it/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://confini.blog.rainews.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://confini.blog.rainews.it/">RSS</a></h3><ul><li><a class='rsswidget' href='http://confini.blog.rainews.it/2021/04/30/nasce-un-nuovo-partito-cattolico-intervista-a-don-rocco-dambrosio/'>Nasce un nuovo partito cattolico? Intervista a Don Rocco D’Ambrosio</a></li><li><a class='rsswidget' href='http://confini.blog.rainews.it/2021/04/28/il-successo-del-piano-nazionale-di-ripresa-e-resilienza-puo-dare-anche-una-svolta-alleuropa-intervista-a-marcello-messori/'>“Il successo del Piano Nazionale di Ripresa e Resilienza può dare anche una svolta all’Europa”. Intervista a Marcello Messori</a></li><li><a class='rsswidget' href='http://confini.blog.rainews.it/2021/04/19/la-collaborazione-di-grande-aracri-puo-aprire-scenari-ampi-per-combattere-la-ndrangheta-intervista-a-claudio-cordova/'>“La collaborazione di Grande Aracri può aprire scenari ampi per combattere la ‘ndrangheta”. Intervista a Claudio Cordova</a></li><li><a class='rsswidget' href='http://confini.blog.rainews.it/2021/04/14/ex-ilva-draghi-risponde-alla-crisi-dellacciaio-ma-lo-stato-non-puo-continuare-a-essere-la-bad-bank-di-arcelormittal-intervista-a-giuseppe-sabella/'>Ex Ilva: “Draghi risponde alla crisi dell’acciaio, ma lo Stato non può continuare a essere la bad bank di Arcelormittal”. Intervista a Giuseppe Sabella</a></li><li><a class='rsswidget' href='http://confini.blog.rainews.it/2021/04/11/scuola-le-sfide-da-affrontare-per-un-nuovo-cammino-un-testo-di-ivo-lizzola/'>Scuola: le sfide da affrontare per un nuovo cammino. Un testo di Ivo Lizzola</a></li></ul></aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>May 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://confini.blog.rainews.it/2021/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td id="today"><a href="http://confini.blog.rainews.it/2021/05/08/" aria-label="Posts published on May 8, 2021">8</a></td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="tag_cloud-4" class="widget widget_tag_cloud"><h3 class="widget-title">Tag Cloud</h3><div class="tagcloud"><a href='http://confini.blog.rainews.it/tag/ambiente/' class='tag-link-277 tag-link-position-1' title='5 topics' style='font-size: 9.33333333333pt;'>ambiente</a>
<a href='http://confini.blog.rainews.it/tag/arte/' class='tag-link-345 tag-link-position-2' title='13 topics' style='font-size: 15.5pt;'>arte</a>
<a href='http://confini.blog.rainews.it/tag/autore/' class='tag-link-1849 tag-link-position-3' title='4 topics' style='font-size: 8pt;'>autore</a>
<a href='http://confini.blog.rainews.it/tag/berlusconi/' class='tag-link-842 tag-link-position-4' title='23 topics' style='font-size: 19.3333333333pt;'>Berlusconi</a>
<a href='http://confini.blog.rainews.it/tag/berlusconismo/' class='tag-link-4937 tag-link-position-5' title='17 topics' style='font-size: 17.3333333333pt;'>berlusconismo</a>
<a href='http://confini.blog.rainews.it/tag/centrosinistra/' class='tag-link-4476 tag-link-position-6' title='5 topics' style='font-size: 9.33333333333pt;'>centrosinistra</a>
<a href='http://confini.blog.rainews.it/tag/chiarelettere/' class='tag-link-5809 tag-link-position-7' title='6 topics' style='font-size: 10.5pt;'>Chiarelettere</a>
<a href='http://confini.blog.rainews.it/tag/chiesa-cattolica/' class='tag-link-238 tag-link-position-8' title='9 topics' style='font-size: 13pt;'>chiesa cattolica</a>
<a href='http://confini.blog.rainews.it/tag/classe-dirigente/' class='tag-link-4522 tag-link-position-9' title='5 topics' style='font-size: 9.33333333333pt;'>classe dirigente</a>
<a href='http://confini.blog.rainews.it/tag/classe-politica/' class='tag-link-5135 tag-link-position-10' title='5 topics' style='font-size: 9.33333333333pt;'>classe politica</a>
<a href='http://confini.blog.rainews.it/tag/concilio-vaticano-ii/' class='tag-link-5665 tag-link-position-11' title='5 topics' style='font-size: 9.33333333333pt;'>Concilio Vaticano II</a>
<a href='http://confini.blog.rainews.it/tag/corriere-della-sera/' class='tag-link-4417 tag-link-position-12' title='6 topics' style='font-size: 10.5pt;'>corriere della sera</a>
<a href='http://confini.blog.rainews.it/tag/costituzione/' class='tag-link-328 tag-link-position-13' title='9 topics' style='font-size: 13pt;'>costituzione</a>
<a href='http://confini.blog.rainews.it/tag/crisi/' class='tag-link-102 tag-link-position-14' title='10 topics' style='font-size: 13.6666666667pt;'>crisi</a>
<a href='http://confini.blog.rainews.it/tag/cristianesimo/' class='tag-link-3146 tag-link-position-15' title='6 topics' style='font-size: 10.5pt;'>cristianesimo</a>
<a href='http://confini.blog.rainews.it/tag/democrazia/' class='tag-link-1179 tag-link-position-16' title='13 topics' style='font-size: 15.5pt;'>Democrazia</a>
<a href='http://confini.blog.rainews.it/tag/economia/' class='tag-link-330 tag-link-position-17' title='12 topics' style='font-size: 14.8333333333pt;'>economia</a>
<a href='http://confini.blog.rainews.it/tag/fascismo/' class='tag-link-736 tag-link-position-18' title='4 topics' style='font-size: 8pt;'>Fascismo</a>
<a href='http://confini.blog.rainews.it/tag/fiat/' class='tag-link-434 tag-link-position-19' title='7 topics' style='font-size: 11.3333333333pt;'>fiat</a>
<a href='http://confini.blog.rainews.it/tag/finanziaria/' class='tag-link-103 tag-link-position-20' title='4 topics' style='font-size: 8pt;'>finanziaria</a>
<a href='http://confini.blog.rainews.it/tag/francia/' class='tag-link-465 tag-link-position-21' title='7 topics' style='font-size: 11.3333333333pt;'>francia</a>
<a href='http://confini.blog.rainews.it/tag/germania/' class='tag-link-2879 tag-link-position-22' title='5 topics' style='font-size: 9.33333333333pt;'>Germania</a>
<a href='http://confini.blog.rainews.it/tag/giustizia/' class='tag-link-91 tag-link-position-23' title='7 topics' style='font-size: 11.3333333333pt;'>Giustizia</a>
<a href='http://confini.blog.rainews.it/tag/globalizzazione/' class='tag-link-2400 tag-link-position-24' title='4 topics' style='font-size: 8pt;'>globalizzazione</a>
<a href='http://confini.blog.rainews.it/tag/italia/' class='tag-link-155 tag-link-position-25' title='24 topics' style='font-size: 19.6666666667pt;'>italia</a>
<a href='http://confini.blog.rainews.it/tag/lavoro/' class='tag-link-19 tag-link-position-26' title='24 topics' style='font-size: 19.6666666667pt;'>lavoro</a>
<a href='http://confini.blog.rainews.it/tag/marco-damilano/' class='tag-link-6882 tag-link-position-27' title='7 topics' style='font-size: 11.3333333333pt;'>marco damilano</a>
<a href='http://confini.blog.rainews.it/tag/mirafiori/' class='tag-link-5043 tag-link-position-28' title='5 topics' style='font-size: 9.33333333333pt;'>mirafiori</a>
<a href='http://confini.blog.rainews.it/tag/morale/' class='tag-link-4357 tag-link-position-29' title='7 topics' style='font-size: 11.3333333333pt;'>morale</a>
<a href='http://confini.blog.rainews.it/tag/napolitano/' class='tag-link-3192 tag-link-position-30' title='5 topics' style='font-size: 9.33333333333pt;'>napolitano</a>
<a href='http://confini.blog.rainews.it/tag/papa-francesco/' class='tag-link-18069 tag-link-position-31' title='6 topics' style='font-size: 10.5pt;'>papa francesco</a>
<a href='http://confini.blog.rainews.it/tag/passione/' class='tag-link-2541 tag-link-position-32' title='4 topics' style='font-size: 8pt;'>passione</a>
<a href='http://confini.blog.rainews.it/tag/pd/' class='tag-link-403 tag-link-position-33' title='11 topics' style='font-size: 14.3333333333pt;'>pd</a>
<a href='http://confini.blog.rainews.it/tag/politica/' class='tag-link-672 tag-link-position-34' title='34 topics' style='font-size: 22pt;'>politica</a>
<a href='http://confini.blog.rainews.it/tag/politica-italiana/' class='tag-link-384 tag-link-position-35' title='15 topics' style='font-size: 16.3333333333pt;'>politica italiana</a>
<a href='http://confini.blog.rainews.it/tag/prodi/' class='tag-link-4553 tag-link-position-36' title='8 topics' style='font-size: 12.1666666667pt;'>prodi</a>
<a href='http://confini.blog.rainews.it/tag/riforme-istituzionali/' class='tag-link-519 tag-link-position-37' title='4 topics' style='font-size: 8pt;'>riforme istituzionali</a>
<a href='http://confini.blog.rainews.it/tag/sel/' class='tag-link-4682 tag-link-position-38' title='8 topics' style='font-size: 12.1666666667pt;'>SEL</a>
<a href='http://confini.blog.rainews.it/tag/senatore/' class='tag-link-4525 tag-link-position-39' title='4 topics' style='font-size: 8pt;'>senatore</a>
<a href='http://confini.blog.rainews.it/tag/silvio-berlusconi/' class='tag-link-671 tag-link-position-40' title='8 topics' style='font-size: 12.1666666667pt;'>silvio berlusconi</a>
<a href='http://confini.blog.rainews.it/tag/sindacato/' class='tag-link-460 tag-link-position-41' title='5 topics' style='font-size: 9.33333333333pt;'>sindacato</a>
<a href='http://confini.blog.rainews.it/tag/sinistra/' class='tag-link-706 tag-link-position-42' title='10 topics' style='font-size: 13.6666666667pt;'>Sinistra</a>
<a href='http://confini.blog.rainews.it/tag/societa-italiana/' class='tag-link-4524 tag-link-position-43' title='9 topics' style='font-size: 13pt;'>società italiana</a>
<a href='http://confini.blog.rainews.it/tag/tempo/' class='tag-link-1850 tag-link-position-44' title='4 topics' style='font-size: 8pt;'>tempo</a>
<a href='http://confini.blog.rainews.it/tag/vita/' class='tag-link-1057 tag-link-position-45' title='9 topics' style='font-size: 13pt;'>vita</a></div>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimi articoli</h3>		<ul>
					<li>
				<a href="http://confini.blog.rainews.it/2021/05/08/lavoro-la-riforma-che-draghi-chiede-alleuropa-vuole-chiudere-la-stagione-del-mercato-duale-intervista-a-giuseppe-sabella/">Lavoro: &#8220;La riforma che Draghi chiede all&#8217;Europa vuole chiudere la stagione del mercato duale&#8221;. Intervista a Giuseppe Sabella</a>
						</li>
					<li>
				<a href="http://confini.blog.rainews.it/2021/04/30/nasce-un-nuovo-partito-cattolico-intervista-a-don-rocco-dambrosio/">Nasce un nuovo partito cattolico? Intervista a Don Rocco D&#8217;Ambrosio</a>
						</li>
					<li>
				<a href="http://confini.blog.rainews.it/2021/04/28/il-successo-del-piano-nazionale-di-ripresa-e-resilienza-puo-dare-anche-una-svolta-alleuropa-intervista-a-marcello-messori/">“Il successo del Piano Nazionale di Ripresa e Resilienza può dare anche una svolta all’Europa”. Intervista a Marcello Messori</a>
						</li>
					<li>
				<a href="http://confini.blog.rainews.it/2021/04/19/la-collaborazione-di-grande-aracri-puo-aprire-scenari-ampi-per-combattere-la-ndrangheta-intervista-a-claudio-cordova/">“La collaborazione di Grande Aracri può aprire scenari ampi per combattere la ‘ndrangheta”. Intervista a Claudio Cordova</a>
						</li>
					<li>
				<a href="http://confini.blog.rainews.it/2021/04/14/ex-ilva-draghi-risponde-alla-crisi-dellacciaio-ma-lo-stato-non-puo-continuare-a-essere-la-bad-bank-di-arcelormittal-intervista-a-giuseppe-sabella/">Ex Ilva: “Draghi risponde alla crisi dell’acciaio, ma lo Stato non può continuare a essere la bad bank di Arcelormittal”. Intervista a Giuseppe Sabella</a>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivio</h3>		<ul>
			<li><a href='http://confini.blog.rainews.it/2021/05/'>May 2021</a></li>
	<li><a href='http://confini.blog.rainews.it/2021/04/'>April 2021</a></li>
	<li><a href='http://confini.blog.rainews.it/2021/03/'>March 2021</a></li>
	<li><a href='http://confini.blog.rainews.it/2021/02/'>February 2021</a></li>
	<li><a href='http://confini.blog.rainews.it/2021/01/'>January 2021</a></li>
	<li><a href='http://confini.blog.rainews.it/2020/12/'>December 2020</a></li>
	<li><a href='http://confini.blog.rainews.it/2020/11/'>November 2020</a></li>
	<li><a href='http://confini.blog.rainews.it/2020/10/'>October 2020</a></li>
	<li><a href='http://confini.blog.rainews.it/2020/09/'>September 2020</a></li>
	<li><a href='http://confini.blog.rainews.it/2020/08/'>August 2020</a></li>
	<li><a href='http://confini.blog.rainews.it/2020/07/'>July 2020</a></li>
	<li><a href='http://confini.blog.rainews.it/2020/06/'>June 2020</a></li>
	<li><a href='http://confini.blog.rainews.it/2020/05/'>May 2020</a></li>
	<li><a href='http://confini.blog.rainews.it/2020/04/'>April 2020</a></li>
	<li><a href='http://confini.blog.rainews.it/2020/03/'>March 2020</a></li>
	<li><a href='http://confini.blog.rainews.it/2020/02/'>February 2020</a></li>
	<li><a href='http://confini.blog.rainews.it/2020/01/'>January 2020</a></li>
	<li><a href='http://confini.blog.rainews.it/2019/12/'>December 2019</a></li>
	<li><a href='http://confini.blog.rainews.it/2019/11/'>November 2019</a></li>
	<li><a href='http://confini.blog.rainews.it/2019/10/'>October 2019</a></li>
	<li><a href='http://confini.blog.rainews.it/2019/09/'>September 2019</a></li>
	<li><a href='http://confini.blog.rainews.it/2019/08/'>August 2019</a></li>
	<li><a href='http://confini.blog.rainews.it/2019/07/'>July 2019</a></li>
	<li><a href='http://confini.blog.rainews.it/2019/06/'>June 2019</a></li>
	<li><a href='http://confini.blog.rainews.it/2019/05/'>May 2019</a></li>
	<li><a href='http://confini.blog.rainews.it/2019/04/'>April 2019</a></li>
	<li><a href='http://confini.blog.rainews.it/2019/03/'>March 2019</a></li>
	<li><a href='http://confini.blog.rainews.it/2019/02/'>February 2019</a></li>
	<li><a href='http://confini.blog.rainews.it/2019/01/'>January 2019</a></li>
	<li><a href='http://confini.blog.rainews.it/2018/12/'>December 2018</a></li>
	<li><a href='http://confini.blog.rainews.it/2018/11/'>November 2018</a></li>
	<li><a href='http://confini.blog.rainews.it/2018/10/'>October 2018</a></li>
	<li><a href='http://confini.blog.rainews.it/2018/09/'>September 2018</a></li>
	<li><a href='http://confini.blog.rainews.it/2018/08/'>August 2018</a></li>
	<li><a href='http://confini.blog.rainews.it/2018/07/'>July 2018</a></li>
	<li><a href='http://confini.blog.rainews.it/2018/06/'>June 2018</a></li>
	<li><a href='http://confini.blog.rainews.it/2018/05/'>May 2018</a></li>
	<li><a href='http://confini.blog.rainews.it/2018/04/'>April 2018</a></li>
	<li><a href='http://confini.blog.rainews.it/2018/03/'>March 2018</a></li>
	<li><a href='http://confini.blog.rainews.it/2018/02/'>February 2018</a></li>
	<li><a href='http://confini.blog.rainews.it/2018/01/'>January 2018</a></li>
	<li><a href='http://confini.blog.rainews.it/2017/12/'>December 2017</a></li>
	<li><a href='http://confini.blog.rainews.it/2017/11/'>November 2017</a></li>
	<li><a href='http://confini.blog.rainews.it/2017/10/'>October 2017</a></li>
	<li><a href='http://confini.blog.rainews.it/2017/09/'>September 2017</a></li>
	<li><a href='http://confini.blog.rainews.it/2017/07/'>July 2017</a></li>
	<li><a href='http://confini.blog.rainews.it/2017/06/'>June 2017</a></li>
	<li><a href='http://confini.blog.rainews.it/2017/05/'>May 2017</a></li>
	<li><a href='http://confini.blog.rainews.it/2017/04/'>April 2017</a></li>
	<li><a href='http://confini.blog.rainews.it/2017/03/'>March 2017</a></li>
	<li><a href='http://confini.blog.rainews.it/2017/02/'>February 2017</a></li>
	<li><a href='http://confini.blog.rainews.it/2017/01/'>January 2017</a></li>
	<li><a href='http://confini.blog.rainews.it/2016/12/'>December 2016</a></li>
	<li><a href='http://confini.blog.rainews.it/2016/11/'>November 2016</a></li>
	<li><a href='http://confini.blog.rainews.it/2016/10/'>October 2016</a></li>
	<li><a href='http://confini.blog.rainews.it/2016/09/'>September 2016</a></li>
	<li><a href='http://confini.blog.rainews.it/2016/08/'>August 2016</a></li>
	<li><a href='http://confini.blog.rainews.it/2016/07/'>July 2016</a></li>
	<li><a href='http://confini.blog.rainews.it/2016/06/'>June 2016</a></li>
	<li><a href='http://confini.blog.rainews.it/2016/05/'>May 2016</a></li>
	<li><a href='http://confini.blog.rainews.it/2016/04/'>April 2016</a></li>
	<li><a href='http://confini.blog.rainews.it/2016/03/'>March 2016</a></li>
	<li><a href='http://confini.blog.rainews.it/2016/02/'>February 2016</a></li>
	<li><a href='http://confini.blog.rainews.it/2016/01/'>January 2016</a></li>
	<li><a href='http://confini.blog.rainews.it/2015/12/'>December 2015</a></li>
	<li><a href='http://confini.blog.rainews.it/2015/11/'>November 2015</a></li>
	<li><a href='http://confini.blog.rainews.it/2015/10/'>October 2015</a></li>
	<li><a href='http://confini.blog.rainews.it/2015/09/'>September 2015</a></li>
	<li><a href='http://confini.blog.rainews.it/2015/08/'>August 2015</a></li>
	<li><a href='http://confini.blog.rainews.it/2015/07/'>July 2015</a></li>
	<li><a href='http://confini.blog.rainews.it/2015/06/'>June 2015</a></li>
	<li><a href='http://confini.blog.rainews.it/2015/05/'>May 2015</a></li>
	<li><a href='http://confini.blog.rainews.it/2015/04/'>April 2015</a></li>
	<li><a href='http://confini.blog.rainews.it/2015/03/'>March 2015</a></li>
	<li><a href='http://confini.blog.rainews.it/2015/02/'>February 2015</a></li>
	<li><a href='http://confini.blog.rainews.it/2015/01/'>January 2015</a></li>
	<li><a href='http://confini.blog.rainews.it/2014/12/'>December 2014</a></li>
	<li><a href='http://confini.blog.rainews.it/2014/11/'>November 2014</a></li>
	<li><a href='http://confini.blog.rainews.it/2014/10/'>October 2014</a></li>
	<li><a href='http://confini.blog.rainews.it/2014/09/'>September 2014</a></li>
	<li><a href='http://confini.blog.rainews.it/2014/08/'>August 2014</a></li>
	<li><a href='http://confini.blog.rainews.it/2014/07/'>July 2014</a></li>
	<li><a href='http://confini.blog.rainews.it/2014/06/'>June 2014</a></li>
	<li><a href='http://confini.blog.rainews.it/2014/05/'>May 2014</a></li>
	<li><a href='http://confini.blog.rainews.it/2014/04/'>April 2014</a></li>
	<li><a href='http://confini.blog.rainews.it/2014/03/'>March 2014</a></li>
	<li><a href='http://confini.blog.rainews.it/2014/02/'>February 2014</a></li>
	<li><a href='http://confini.blog.rainews.it/2014/01/'>January 2014</a></li>
	<li><a href='http://confini.blog.rainews.it/2013/12/'>December 2013</a></li>
	<li><a href='http://confini.blog.rainews.it/2013/11/'>November 2013</a></li>
	<li><a href='http://confini.blog.rainews.it/2013/10/'>October 2013</a></li>
	<li><a href='http://confini.blog.rainews.it/2013/09/'>September 2013</a></li>
	<li><a href='http://confini.blog.rainews.it/2013/08/'>August 2013</a></li>
	<li><a href='http://confini.blog.rainews.it/2013/07/'>July 2013</a></li>
	<li><a href='http://confini.blog.rainews.it/2013/06/'>June 2013</a></li>
	<li><a href='http://confini.blog.rainews.it/2013/05/'>May 2013</a></li>
	<li><a href='http://confini.blog.rainews.it/2013/04/'>April 2013</a></li>
	<li><a href='http://confini.blog.rainews.it/2013/03/'>March 2013</a></li>
	<li><a href='http://confini.blog.rainews.it/2013/02/'>February 2013</a></li>
	<li><a href='http://confini.blog.rainews.it/2013/01/'>January 2013</a></li>
	<li><a href='http://confini.blog.rainews.it/2012/12/'>December 2012</a></li>
	<li><a href='http://confini.blog.rainews.it/2012/11/'>November 2012</a></li>
	<li><a href='http://confini.blog.rainews.it/2012/10/'>October 2012</a></li>
	<li><a href='http://confini.blog.rainews.it/2012/09/'>September 2012</a></li>
	<li><a href='http://confini.blog.rainews.it/2012/08/'>August 2012</a></li>
	<li><a href='http://confini.blog.rainews.it/2012/07/'>July 2012</a></li>
	<li><a href='http://confini.blog.rainews.it/2012/06/'>June 2012</a></li>
	<li><a href='http://confini.blog.rainews.it/2012/05/'>May 2012</a></li>
	<li><a href='http://confini.blog.rainews.it/2012/04/'>April 2012</a></li>
	<li><a href='http://confini.blog.rainews.it/2012/03/'>March 2012</a></li>
	<li><a href='http://confini.blog.rainews.it/2012/02/'>February 2012</a></li>
	<li><a href='http://confini.blog.rainews.it/2012/01/'>January 2012</a></li>
	<li><a href='http://confini.blog.rainews.it/2011/12/'>December 2011</a></li>
	<li><a href='http://confini.blog.rainews.it/2011/11/'>November 2011</a></li>
	<li><a href='http://confini.blog.rainews.it/2011/10/'>October 2011</a></li>
	<li><a href='http://confini.blog.rainews.it/2011/09/'>September 2011</a></li>
	<li><a href='http://confini.blog.rainews.it/2011/08/'>August 2011</a></li>
	<li><a href='http://confini.blog.rainews.it/2011/07/'>July 2011</a></li>
	<li><a href='http://confini.blog.rainews.it/2011/06/'>June 2011</a></li>
	<li><a href='http://confini.blog.rainews.it/2011/05/'>May 2011</a></li>
	<li><a href='http://confini.blog.rainews.it/2011/04/'>April 2011</a></li>
	<li><a href='http://confini.blog.rainews.it/2011/03/'>March 2011</a></li>
	<li><a href='http://confini.blog.rainews.it/2011/02/'>February 2011</a></li>
	<li><a href='http://confini.blog.rainews.it/2011/01/'>January 2011</a></li>
	<li><a href='http://confini.blog.rainews.it/2010/12/'>December 2010</a></li>
	<li><a href='http://confini.blog.rainews.it/2010/11/'>November 2010</a></li>
	<li><a href='http://confini.blog.rainews.it/2010/10/'>October 2010</a></li>
	<li><a href='http://confini.blog.rainews.it/2010/09/'>September 2010</a></li>
	<li><a href='http://confini.blog.rainews.it/2010/08/'>August 2010</a></li>
	<li><a href='http://confini.blog.rainews.it/2010/07/'>July 2010</a></li>
		</ul>
		</aside>		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->
</div><!-- #page -->



	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
			© RAI - tutti i diritti riservati. P.Iva 06382641006<br />
			Engineered by RaiNet 
			</div>
			<div class="wp-fooo"><br><center><a href="http://riffly.com/">Video & Audio Comments are proudly powered by Riffly</a></center><br><script type='text/javascript' src='http://confini.blog.rainews.it/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://confini.blog.rainews.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.22'></script>
<script type='text/javascript' src='http://confini.blog.rainews.it/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://confini.blog.rainews.it/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
</div>
	</footer><!-- #colophon -->

<span class="background-companion"></span>
<script src="http://www.rai.it/dl/js/jquery/jquery-1.10.1.min.js">;</script>
<script type="text/javascript" src="http://js49.adagionet.com/uploads/js/sipra.js"></script>
<script type="text/javascript">
jQuery.noConflict();

var sipra_background = '';
sipra_background += 'header {background: #f5f5f5 url(/dl/rainews/images/bkg_main.png) repeat-x;}\n';
sipra_background += '#Main {background: #f5f5f5 url(/dl/rainews/images/bkg_main.png) 0 -104px repeat-x; padding-bottom: 20px;}\n';
sipra_background += '#breakingNews {margin: 9px -5px 20px; padding: 20px 15px;}\n';
sipra_background += '.contFooter {margin-top: 0px; width: 980px; padding-left: 15px; padding-right: 15px;}';

Banners = typeof(Banners) != 'undefined' ? Banners : {functionNames: []};
// restituisce una funzione che verra' eseguita una volta sola (con quel nome)
Banners.getOnceFunction = function(index) {
  var n = index;
  var t = new Date();
  t = t.getTime();
  var r = Math.floor(Math.random()*997);
  var baseName = 'bf';
  var fname = baseName+t+r;
  while (typeof(window[fname]) != 'undefined') {
    r = Math.floor(Math.random()*997);;
    fname = baseName+''+t+''+r;
  }
  var f = (function() {
    var nextIndex = n;
    var functionName = fname;
    return function(showFiller) {
      window[functionName] = Banners.noOp;
      Banners.show(nextIndex, showFiller);
    };
  })();
  Banners.functionNames = Banners.functionNames || [];
  Banners.functionNames.push(fname);
  window[fname] = f;
  return fname;
};
Banners.vars = [];
Banners.printBanners = function(bannersNotEmpty) {
  var p, positions, c, n;
  positions = {
    'MASTHEAD': '.bannerMasthead',
    'MEDIUMBOX': '.colDx .banner300x250, aside .banner300x250',
    '3_1_RECT': '.colDx .banner300x100, aside .banner300x100',
    'BACKGROUND': '',
    'BACKGROUND_COMPANION': '.background-companion',
    // 'BACKGROUND_COMPANION': '.colDx .banner300x250, aside .banner300x250',
    'POPUNDER': ''
  };
  if (jQuery('.bannerMasthead').length == 0) {
    jQuery('<div class="bannerMasthead" />').insertBefore(jQuery('.Page>.Main'));
  }
  for (p in positions) {
    c = adagioWriteBanner(p) || '';
    if (!!positions[p]) {
      if (c == '') {
        jQuery(positions[p]).slice(0, 1).html(c).hide();
      } else {
        jQuery(positions[p]).slice(0, 1).html(c).show();
      }
    }
  }
};
Banners.reloadAll = (function(prev) {
  return function() {
    if (typeof(prev) == 'function') {
      // prev.apply(this, arguments);
    }
    console.log('Reloading banners');
    var f = Banners.getOnceFunction();
    window[f] = Banners.printBanners;

    // in homepage vogliono poterli spubblicare da redazione (2013-11-27)
    if (jQuery('.colDx .banner300x250, aside .banner300x250').length == 0) {
      jQuery('.colDx, aside').slice(0, 1).prepend('<div class="banner300x250 box adv" />');
    }
    if (jQuery('.colDx .banner300x100, aside .banner300x100').length == 0) {
      var advPos = jQuery('.colDx, aside');
      if (advPos.length > 1) {
        advPos.slice(1, 2);
      }
      if (advPos.find('>*:eq(1)').length > 0) {
        advPos.find('>*:eq(1)').after('<div class="banner300x100 box adv" />');
      } else {
        advPos.prepend('<div class="banner300x100 box adv" />');
      }
    }

    adagioWriteTag('rainews^rainews', // loc
                   'fmt_rainews_jquery', // fmt
                   '', // ?
                   '', // ?
                   1, // ? user jQuery.getScript
                   '', // ?
                   f + '(true);', // jsfunc
                   f + '(false);', // jsfuncno
                   ''); // ?
  };
})(Banners.reloadAll);
reloadBannersOnNielsen = true;
// jQuery(Banners.reloadAll); // gia' chiamata altrove
// se e' presente un overlay gestito da noi (lanci_overlay.html), ritardo il caricamento dei banner
if (typeof(OverlayPopupClosedEvent) != 'undefined') {
  Banners._reloadAll = Banners.reloadAll;
  Banners.reloadAll = function(){};
  jQuery(document).bind(OverlayPopupClosedEvent, function() {
    Banners.reloadAll = Banners._reloadAll;
    Banners.reloadAll();
  });
}
Banners.reloadAll();
</script>
<!--#endif -->



<!-- START Nielsen//NetRatings SiteCensus V5.2 -->
<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<script type="text/javascript">
var _rsCI="rainet-it";
var _rsCG="0";
var _rsDN="//secure-it.imrworldwide.com/";
var _rsCC=0;
var _rsIP=1;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
<noscript>
<div style="display: none;"><!-- img can't appear in block level content -->
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rainet-it&amp;cg=0" style="display:none" alt="" />
</div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->

<script type="text/javascript" src="http://www.rai.tv/dl/analytics/rai.tracking.js">;</script>
<script type="text/javascript">
var trackData = {
site: "Rainews",
canale: "Rainews",
editore: "Rainews",
programma: "Confini di Pierluigi Mele",
section: "Blog"
};
</script>
<!--fine webtrekk 2013 -->


  <!-- google analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46130216-1', 'rainews.it');
    ga('send', 'pageview');

  </script>


</body>
</html>